How to install libsuperlu-doc on Debian Unstable (Sid)