How to install libsuitesparseconfig4.4.6 on Debian Unstable (Sid)