How to install libstonithd-dev on Debian Unstable (Sid)