How to install libstonith1-dev on Debian Unstable (Sid)