How to install libstoken-dev on Debian Unstable (Sid)