How to install libstereo-msgs-dev on Debian Unstable (Sid)