How to install libsteptalk-dev on Debian Unstable (Sid)