How to install libstax2-api-java on Debian Unstable (Sid)