How to install libstapler-java on Debian Unstable (Sid)