How to install libssh2-1 on Debian Unstable (Sid)