How to install libsprng2-dev on Debian Unstable (Sid)