How to install libspring-beans-java on Debian Unstable (Sid)