How to install libspqr2.0.1 on Debian Unstable (Sid)