How to install libspqr1.3.1 on Debian Unstable (Sid)