How to install libspooles-dev on Debian Unstable (Sid)