How to install libspock-java-doc on Debian Unstable (Sid)