How to install libspi-java-doc on Debian Unstable (Sid)