How to install libsphere-dev on Debian Unstable (Sid)