How to install libspeexdsp1 on Debian Unstable (Sid)