How to install libspeexdsp-dev on Debian Unstable (Sid)