How to install libspeex1 on Debian Unstable (Sid)