How to install libspeex-ocaml-dev on Debian Unstable (Sid)