How to install libspeechd2 on Debian Unstable (Sid)