How to install libspeechd-dev on Debian Unstable (Sid)