How to install libspectrum8 on Debian Unstable (Sid)