How to install libspectrum-dev on Debian Unstable (Sid)