How to install libspdylay-dev on Debian Unstable (Sid)