How to install libspatialite-dev on Debian Unstable (Sid)