How to install libspatialite-dbg on Debian Unstable (Sid)