How to install libspatialindex-dev on Debian Unstable (Sid)