How to install libspatial4j-0.4-java on Debian Unstable (Sid)