How to install libsparskit2.0 on Debian Unstable (Sid)