How to install libsparskit-dev on Debian Unstable (Sid)