How to install libspark-java on Debian Unstable (Sid)