How to install libspandsp2 on Debian Unstable (Sid)