How to install libspandsp-dev on Debian Unstable (Sid)