How to install libsp1-dev on Debian Unstable (Sid)