How to install libsoup-gnome2.4-dev on Debian Unstable (Sid)