How to install libsoqt4-dev on Debian Unstable (Sid)