How to install libsope1 on Debian Unstable (Sid)