How to install libsoldout1-dev on Debian Unstable (Sid)