How to install libsoldout-utils on Debian Unstable (Sid)