How to install libsofia-sip-ua-glib-dev on Debian Unstable (Sid)