How to install libsocketcan-dev on Debian Unstable (Sid)