How to install libsocialweb-dev on Debian Unstable (Sid)