How to install libsocialweb-client-dev on Debian Unstable (Sid)