How to install libsnappy1v5 on Debian Unstable (Sid)