How to install libsnappy-dev on Debian Unstable (Sid)