How to install libsmraw-utils on Debian Unstable (Sid)