How to install libsmokesopranoclient3 on Debian Unstable (Sid)